TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 24 sie 2019, o 11:12

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 16 lip 2019, o 11:51 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lip 2019, o 11:25
Posty: 4
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2008
Silnik: 2.0 D4D
Witam

Potrzebuję pomocy w znalezieniu dobrego mechanika, warsztatu, kogokolwiek kto rzetelnie podjąłby się naprawy mego samochodu, bo od czerwca bujam się od sasa do lasa i każdy wie na 100% co się dzieje a nikt nie chce się naprawy podjąć...

Opisze problem i kroki które poczyniłem. Od pewnego czasu, w trakcie jazdy ubywa mi płynu chłodniczego ze zbiorniczka wyrównawczego poprzez jego wyrzucanie wężykiem na zewnątrz. Byłem w salonie Toyoty - wykonali diagnostykę i stwierdzili spaliny w układzie chłodzenia (w płynie chłodniczym) co powoduje dodatkowe ciśnienie i wyrzucanie tego płynu na zewnątrz - diagnoza to uszkodzona uszczelka pod głowicą. Zaproponowany koszt naprawy to 20 tys. zł bo wykonują podobno tylko regeneracje tego silnika, a nie wymianę uszczelki (wartość tego samochodu szacuję obecnie na 18 tys.).
Byłem u 3 speców z polecenia i każdy twierdzi, że to musi być uszczelka pod głowica lub sama głowica.
W oleju - nie stwierdziłem obecności płynu chłodniczego, w płynie chłodniczym również nie stwierdziłem obecności oleju. Samochód aktualnie ma przejechane 193 tys. i jestem jego pierwszym właścicielem - garażowany chuchany i dmuchany. Wymieniłem korek zbiorniczka - gdyż doradzono mi że przyczyną może być prozaiczna nieszczelność korka - wymiana nic nie dała. Zakupiłem tester (3 różne testery dostępne na allegro) obecności spalin w płynie chłodniczym - wykonywałem testy sam jak i w obecności mechanika (żeby nie było że coś nie tak robiłem) Nam - na teście nie wychodziły spaliny w układzie chłodniczym (nie wiem jakim sprzętem i w jaki sposób stwierdzili obecność spalin mechanicy w serwisie Toyoty). Auto działa normalnie, z rury wydechowej brak zadymień w postaci białego lub czarnego dymu, brak wypluwania wody, oleju, paliwa lub płynu chłodniczego z wydechu - jest sucho.
Szukam od ponad 2 miesięcy rozwiązania - podobny objaw - wyrzucania płynu może powodować nieszczelna chłodnica EGRu - tak znalazłem jako informacje w internecie - mechanicy twierdzą że to nie możliwe :-) (Sam EGR poddawany był 8 - 10 miesięcy temu regeneracji w salonie Toyoty). W sieci znalazłem informację i jeden z mechaników też twierdził że układ chłodzenia może być zapowietrzony - stąd wypluwanie płynu chłodniczego - bo faktycznie gdy płynu jest poniżej wartości minimalnej w zbiorniczku wyrównawczym - nie jest on wypluwany. W momencie gdy doleję płynu i będzie on pomiędzy wartościami MIN i MAX następuje jego wyrzucenie. Niestety nikt nie jest w stanie mi powiedzieć ani się podjąć odpowietrzenia układu, a część mechaników twierdzi że w tym modelu układ samoczynnie się odpowietrza.

Pomocy!
Gdzie mam się udać by ktoś to w końcu dobrze zdiagnozował ??


Góra
 Zobacz profil  
 
PostNapisane: 17 lip 2019, o 18:46 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 1 maja 2008, o 19:47
Posty: 1172
Lokalizacja: ESI
Pochwały: 80
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: Kierownica z lewej
Gdzie Kolega mieszka?

_________________
Forever Young


Góra
 Zobacz profil  
 
PostNapisane: 31 lip 2019, o 19:22 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 16 lip 2019, o 11:25
Posty: 4
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2008
Silnik: 2.0 D4D
Zgierz, ale nie ma dla mnie problemu by skorzystać z pomocy kogoś z okolicy - więc dystans do +40 km jestem w stanie zrealizować


Góra
 Zobacz profil  
 
PostNapisane: 1 sie 2019, o 17:23 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 sie 2019, o 17:09
Posty: 2
Marka: toyota
Model: Avensis t-25
Nadwozie: kombi
Rocznik: 2008
Silnik: 2.0 diesel d4d
Właśnie odebrałem moją toyotę po wymianie pompy wody bo miałem ten sam problem. Płynu ubywało bardzo szybko, jakieś litr na 100- 200 km. mechanik wymienił pompę ale pomimo tego po odpaleniu auta po ok 1 min. pracy przewody robią się twarde i wypiernicza płyn przez rurkę przelewową w zbiorniczku wyrównawczym. Mechanik twierdzi że to uszczelka pod głowicą. Przy wymianie pompy wymienił płyn i nie stwierdził żadnych zanieczyszczeń w płynie w postaci oleju czy czegoś innego ale twierdzi że to mimo wszystko uszczelka albo pęknięcie głowicy. Będę wdzięczny jak znajdziesz przyczynę, najlepiej jak by to nie była uszczelka tylko coś mniej dołującego. W moim aucie poza tym wszystko gra, silnik pracuje normalnie, temperatura ok, klima ok.

Proszę daj znać jak będziesz wiedział co to jest za awaria i gdzie to naprawiłeś.
pzdr.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda