TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 20 wrz 2019, o 15:03

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 8 lut 2016, o 07:45 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 wrz 2015, o 22:23
Posty: 13
Marka: Avensis
Model: T25
Nadwozie: kombi
Rocznik: 2003
Silnik: D4D 2.0
Witam,

mam taki problem, po uruchomieniu auta kiedy silnik złapie temperaturę ( dość szybko), zaczyna lecieć z nawiewow ciepłe powietrze (temp. na sterowniki ustawiona jest np. na 20 st. C). Po pewnym czasie jak silnik osiąga odpowiednią temperaturę to od strony kierowcy dmucha zimnym powietrzem, na to miast od strony pasażera ciepłym.

Również od strony kierowcy słychać za deską rozdzielczością takie jakby usuwanie i stukanie czegoś - dość ciche. Czy ktoś miał może podobny problem?


Góra
 Zobacz profil  
 
PostNapisane: 8 lut 2016, o 08:33 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lut 2014, o 08:48
Posty: 394
Pochwały: 4
Z tego co kojarzę znany temat na forum, użyj wyszukiwarki.

_________________
Using Tapatalk


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda